27 ian, 08:55
Apple cere actualizarea urgentă a iPhone-urilor și iPad-urilor din cauza unei vulnerabilități de securitate
Apple le cere utilizatorilor de iPhone și iPad să-și actualizeze cât se poate de repede sistemele de operare pentru a rezolva problemele de securitate care ar fi putut fi exploatate de hackeri.
Apple cere actualizarea iPhone-urilor. Foto: Azamat Esenaliev

Conform CNN, compania a transmis, pe pagina sa web, că trei vulnerabilități de securitate „ar fi fost exploatate în mod activ”. Firma californiană nu a dat multe detalii despre probleme, explicând că „Apple nu dezvăluie, discută sau confirmă problemele de securitate până la o investigație completă și până când sunt disponibile actualizări”.

Marți, Apple a lansat noi update-uri de securitate ca parte a noului software iOS 14.4, actualizare ce include și rezolvarea problemelor legate de întârzierile tastelor și scanarea codurilor QR mai mici.

Iti place noua modalitate de votare pe dcnews.ro?
Crossuri parteneri